Probleme mit LGB Krokodil 23407

Mehr
1 Jahr 2 Monate her #20692 von LGB-Luggi
Hallo zusammen,
mein fabrikneues Krokodil 23407 macht leider an einem der Antriebe Probleme mit einer Kuppelstange. Und zwar gibt es in einer Fahrtrichtung schlagende Geräusche, die aus dem Bereich der Scheibe, an der die Kuppelstange montiert ist, kommen. Ich habe es im angehängten Foto markiert. Diese Schläge spürt man auch, wenn man mit dem Finger während der Fahrt leicht an die Scheibe langt. Wenn man rückwärts fährt ist aber alles okay. Ich habe auch schon die Kuppelstangen demontiert, konnte aber keinen Fehler finden. Habt ihr eine Idee? Ich will die Lok eigentlich nicht zu Märklin einschicken, da das ganze dann wieder ewig dauert. Klar, es würde nichts kosten (Garantie), aber die Lok soll eigentlich die nächsten Wochen auf der Weihnachtsbahn fahren. 
Freue mich über eure Ideen! 
Gruß Lukas
 

Dieser Beitrag enthält einen Bildanhang.
Bitte anmelden (oder registrieren) um ihn zu sehen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #20693 von Michel M
Falls die Geraeusche nach dem Entfernen der Kuppelstange(n) nicht verschwinden, wird das Problem vermutlich im Getriebe zu finden sein. Es koennte dann an einem in axialer Richtung gerissenen Zahnrad liegen.
Verschwinden die Geraeusche nach Demontage der Stangen, dann liegt es entweder im Bereich der Scheibe (chassis-seitige Clipse oder Fremdkoerper unter der Scheibe etc.) oder der Stange selber, die evtl. irgendwo irgendwie anstoesst. Ferndiagnose ist wie ueblich eine Portion Kaffeesatzleserei.
 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #20694 von LGB-Luggi

Falls die Geraeusche nach dem Entfernen der Kuppelstange(n) nicht verschwinden, wird das Problem vermutlich im Getriebe zu finden sein. Es koennte dann an einem in axialer Richtung gerissenen Zahnrad liegen.
Verschwinden die Geraeusche nach Demontage der Stangen, dann liegt es entweder im Bereich der Scheibe (chassis-seitige Clipse oder Fremdkoerper unter der Scheibe etc.) oder der Stange selber, die evtl. irgendwo irgendwie anstoesst. Ferndiagnose ist wie ueblich eine Portion Kaffeesatzleserei.

 
Hi,
danke für deine Antwort. Das Problem tritt nur auf, wenn die Kuppelstange auf der betroffenen Seite montiert ist. Ansonsten ist es leise, an der Blindwelle spürt man auch eine Unwucht. Ich habe jetzt mal den LGB Kundenservice angeschrieben und hoffe dass sie mir kostenfrei die Kuppelstange und die Blindwelle zuschicken. Ich möchte die Lok wie gesagt äußerst ungern einschicken müssen. 

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her - 1 Jahr 2 Monate her #20695 von Michel M
Hmmm... unwahrscheinlich, aber dennoch...
Hast Du mal geschaut, ob die Kurbelzapfen des betroffenen Drehgestells ALLE exakt gleich ausgerichtet sind ?
Nicht, dass da eine der Achsen um ein oder zwei Zaehne verdreht im Getriebe liegt...
Wenn nix verdreht ist, und die Kuppelstange auf der Innenseite keine mechanischen Auffaelligkeiten zeigt, wirst Du nicht umhin kommen, die Blindwelle zu demontieren und zu schauen, was in deren Lager oder auf deren Rueckseite los ist.

 
Letzte Änderung: 1 Jahr 2 Monate her von Michel M.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #20696 von mibema
war da nicht mal was, das der Splint der Blindwelle gerne mal bei der Montage  brach ?

Also der Zapfen der Schwungscheibe auf dem rückseitig der Ring aufgesteckt wird. 

Das ganze ist sehr empfindlich gegen Versatz, da ja die letzte Achse nur ein Dummy ist und mitgeschleppt werden muss.  

Auf jeden Fall Murks.....hoffentlich kein "Einzelfall" ;)

hatte mit dem Ding auch geliebäugelt. 

Grüße
Michael




 

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #20697 von LGB-Luggi
Ich hatte den einen Radsatz auch schon mal versetzt, aber dann blockiert alles ganz in einer Stellung beim händischen Durchdrehen. Die Blindwelle hatte ich bereits demontiert, aber konnte nichts auffälliges feststellen. Einzig, dass sich der Zapfen der Blindwelle etwas leichter lösen lässt als bei den anderen dreien, von daher wäre es schön, wenn MLGB mir die Teile mal schickt, dann kann ich probieren, ob’s besser wird.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.131 Sekunden
Powered by Kunena Forum