LGB Ge 6/6-II

Mehr
1 Monat 2 Wochen her - 1 Monat 2 Wochen her #15754 von Gem
Gem antwortete auf LGB Ge 6/6-II
Peha schrieb:

Nach Rücksprache mit unserer Qualitätssicherung wird es ein Software-Update für den Decoder geben. Wenn Sie wissen, wie man die Lok öffnet, können Sie gerne den Decoder entnehmen und mit einer Fehlerbeschreibung an unsere Werkstatt einschicken.


Mit freundlichen Grüßen

Ihre Kundenberaterin ... "


Es gibt eine Qualitätssicherung..? :whistle:
:whistle: :whistle:
Letzte Änderung: 1 Monat 2 Wochen her von Gem. Begründung: erweiterung

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 2 Wochen her #15755 von Fahau
Fahau antwortete auf LGB Ge 6/6-II
Nur ein Einzelfall ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 2 Wochen her #15756 von hesch
hesch antwortete auf LGB Ge 6/6-II
Hallo,

also jetzt ist die MLGB Ge 6/6 II auch bei mir eingetroffen...

das einzig Positive sehe ich in der annähernden Maßstäblichkeit

1. Das Gehäuse ist relativ schlicht konstruiert, kein seperates Dach. Im Knickspalt ist das Dach dann rot. Die Fahrpulte bleiben weit hinter bisherigem LGB Standard. Zwei gleiche Kupplungshaken bds. etc.

2. Die verbaute Elektronik ist unter Niveau. Da sind Stecker für die Massoth Pantho-Antriebe auf der Hauptplatine, was ist verbaut? Die üblichen Fliegenklatschen. Schaltbild Dekoder? Fehlanzeige. Gibt es noch zusätzliche Funktionsausgänge?

3. Programmierung über DCC: Die Gesamtlautstärke CV63 lässt sich wie schon beschrieben nicht verstellen, weder mit Zimo MX1, MX31ZL, MX10, MXULF noch mit ESU Lokprogrammer, hallo gehts noch?

4. Der Sound ist grottenschlecht, man hört den deutlichen Übergang, wenn sich das Betriebsgeräusch Sample wiederholt. Anfahren und Bremsen ist nicht syncron zum Fahren, ebenso nicht die Panthogeräusche. Der Sound zum Senken ähnelt eher einem Knallbonbon, man könnte meinen die Panthos werden abgesprengt.
Die Ansagen verbergen nicht, dass sich nicht orginal sind sondern einfach nach einem synthetischen Gong aufgesprochen.

5. Das Mitteldrehgestell gibt kontinuierlich Quietschgeräusche von sich, und das bei R3.

Als erstes flogen die Schienenschleifer raus, selbst mit zurechtbiegen fand sich immer wieder eine R5 Weiche zum haken.
Wahrscheinlich läuft das ganze auf eine "Entkernung" hinaus. Mal schauen, wann MLGB Ersatzteile liefern kann (Radsätze ohne "Gummis), dann könnte man auch das Mitteldrehgestell motorisieren (gegen das Quietschen)

LG

Herby

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 2 Wochen her - 1 Monat 2 Wochen her #15757 von mibema
mibema antwortete auf LGB Ge 6/6-II
Ich glaube das Mittendrehgestellt ist zu leicht, also versuche ich's mal mit schmieren der Achsen, und baue einen kaputten Motor ein. Nur als Gewicht, stören tut er ja nicht weil die Achsen keine Zahnräder haben. Daher genügt ein defekter.

Ansonsten, es gibt einen Beutel mit 2 Haken und 2 Ösen die genau passen, Artikel E233903 von der LD1-Lok. Da ist alles drin was man benötigt, und passt sofort. Warum MLGB den nicht beilegt ist mir schleierhaft.

Und zur Elektronik sage ich nur, raus damit. Wie immer Schrott.

Bezüglichn der Pantoantriebe muss ich Märklin allerdings in Schutz nehmen, Massoth hatte es (wieder mal) vergeigt und war nicht rechtzeitig fertig. Man bedenke, bereits die 23406 (Kroko) hat im Dach die Aufnahmen für die Massoth Antriebe gehabt, und Märklin musste etwas mit Servos basteln weil sie die dann nicht bekamen, wann war das ? 2 Jahre her....Auch die Ge2/4 Nr 221 (LGB 24450) hat schon die Aufnahmen im Dach, und den Schlitz sowie das Schiffchen.
Jetzt endlich gibt es Dinger. Aber 2 Jahre zu spät.
In diesem Falle also konnte MLGB nur die alten Fliegenklatschen einbauen. Es gab nichts anderes auf die Schnelle. Meine ME-Antriebe liegen aber schon bereit weil sie sehr gut sind, und butterweich und vor allem, langsam laufen. :)



Gruß
Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....
Letzte Änderung: 1 Monat 2 Wochen her von mibema. Begründung: Ergänzungen

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 1 Woche her #15758 von mibema
mibema antwortete auf LGB Ge 6/6-II
Was die Lautstärkeregelung angeht, hier gibt es profunde Informationen:

Spur-G-blog vom 27.10.2019

oder direkt bei:
DIETZ

Interessant, CV63 = 255 scheint tatsächlich die Umschaltung auf externes Poti (was aber auf der Platine nicht bestückt ist..) zu sein, wie z.B. bei Massoth-Dekodern.

Grüße
Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....
Folgende Benutzer bedankten sich: Gem

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 1 Woche her - 1 Monat 1 Woche her #15767 von Bernd
Bernd antwortete auf LGB Ge 6/6-II
Hallo Hesch,

mal eine ernste Frage: Warum haben Sie das Modell überhaupt gekauft wenn es soooo schlecht ist?

Jeder hat ein Rückgaberecht.

Die beiden Kupplungshaken sind sicherlich falsch - also ein Haken und einer mit Gehänge - aber hat das die BoBo II und die BoBo III und die vielen EW-XX Personenwagen?

Mal im Ernst.
Produzieren Sie einmal bitte ein perfektes Modell selbst!

Sorry, aber ich finde das Modell äußerst gelungen und ich freue mich - auch ob der Unanehmlichkeiten - an diesem Modell. Für mich ist es ein Zeichen dass LGB die Messlatte wieder höher hängt.

Mit dem Sound gebe ich Ihnen absolut Recht. Da hätte was "Gescheites" in die Maschine gehört.
Ist für mich kein Problem, da ich das eh' selbst mache.

An Ihrer Stelle und Ihrem Frust über die von der Industrie angepriesenen Modelle würde ich das Hobby aufgeben....

Bin mal gespannt, wann das erste perfekte Modell für JEDEN Kunden aus Ihrer Schmiede erscheint.

Viele Grüße

vom Bernd.
Letzte Änderung: 1 Monat 1 Woche her von Bernd.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.250 Sekunden
Powered by Kunena Forum