Lok entgleist auf LGB Weiche R1

  • Erwu
  • Erwus Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Gelassenheit gibt Glück
Mehr
1 Monat 4 Wochen her #16163 von Erwu
Auf meinen alten Indoor verlegten über 20 LGB Weichen R1 mit Weichenantrieb 12010 entgleisen die Loks häufig auf immer den gleichen 2 Weichen.

- Woran kann das liegen?
- Stellstange auf Ritzel verschoben?
- Kann man diese Weichenantriebe reparieren oder muss man sie altershalber austauschen?

Danke für Eure Hilfe.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 4 Wochen her #16165 von dneu
Hm, alle Loks oder nur Messinghandarbeits Loks mit 700 mm Länge und Starrahmen wie eine Ge 4/6? :woohoo:

Indoor gibts ja weniger Antriebsverschmutzung, aber ev einfach den Antrieb einmal zerlegen, schmieren und wieder zusammenbauen?

Neue Antriebe verwenden?

Andere Antreibe ? PIKO, Fulgurex etc?

Die beiden Weichen gegen solche tauschen, die das Problem nicht zeigen?

R3 Weichen einbauen?

Der mögliche Gründe gäbe es viele - deren Lösungen auch...

LGD
Folgende Benutzer bedankten sich: Erwu

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 4 Wochen her #16166 von Meine kleine Eisenbahn
Hallo!

Wo genau und warum entgleisen die Loks? Gibt es Abnützungen an den Weichen selbst oder liegen die Schienenzungen nach dem Stellvorgang nicht völlig plan an? Weichenantriebe säubern und schmieren wäre sicher eine Option.

Liebe Grüße
Peter

Das ist das Schöne an der Gartenbahn, dass sie niemals fertig wird.
Folgende Benutzer bedankten sich: Erwu

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Erwu
  • Erwus Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Gelassenheit gibt Glück
Mehr
1 Monat 4 Wochen her #16170 von Erwu
Die letzten 2 Loks die entgleisten, war das Krokodil und der Allegra.
Da an schwer zugänglicher Stelle (wo sonst:-( ), werde ich die 2 Antriebe mit funktionerenden, an leichter zugänglicher Stelle austauschen und dann am Tisch auf mögliche Fehler untersuchen.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Monat 3 Wochen her - 1 Monat 3 Wochen her #16183 von mibema
Wenn Du den Verdacht hast, das der Antrieb Schuld ist, schau doch mal ob es alte 12010 Antriebe sind, die noch die Ösen für die Laterne an der Stellstange haben.
Je nach Weichentoleranz behindern die manchmal die eine Richtung, weil sie eher am äußeren Schienenkopf anliegen als innen die Weichenzunge am andere Gleisende ankommt.

Daher hat LGB ja dann die geraden Stellstangen gebracht, an denen man dann nur bei Bedarf die einzelnen Ösen anklipsen konnte.

Grüße
Michael
P.S: Wenn Du Bilder brauchst, melde Dich. Ich hatte den Effekt schon selber sogar bei R3 Weichen, an die ich alte Antriebe gebaut hatte.

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....
Letzte Änderung: 1 Monat 3 Wochen her von mibema.
Folgende Benutzer bedankten sich: Erwu

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Erwu
  • Erwus Avatar Autor
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Gelassenheit gibt Glück
Mehr
1 Monat 3 Wochen her #16185 von Erwu
Oh Danke, ich würde die Fotos gerne ansehen und dann mit meinen Antrieben/Stellstangen vergleichen (habe sie noch nicht ausgebaut)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.230 Sekunden
Powered by Kunena Forum