LGB Ge 6/6-II (22061)

Mehr
2 Wochen 4 Tage her #18239 von Tottie
Tottie antwortete auf LGB Ge 6/6-II (22061)
Hallo zusammen
Ich bin ganz frisch ebenfalls stolzer Besitzer der Curia. Allerdings sind bei der ersten Probefahrt zwei Probleme aufgetreten:
Die Lok quietscht bei Kurvenfahrt, auf geraden Strecken fährt sie tadellos. Habt ihr Ideen,was man da machen kann? Hilft ölen da oder legt es sich evtl. von selbst? Ich bin bisher nur einige Minuten hin und her gefahren.
Zweites Problem: die Gleisstromabnehmer schlagen bei R5 Weichen an (nur in Richtung Gleise zusammen). Der Raum im Kunststoff-Zwischenstück der Gleiskreuzung ist scheinbar so gross bzw.lang, dass der Abnehmer etwas eintaucht und dann eben hängenbleibt. Bei meinen anderen Loks ist das nie passiert. Haben diese Erfahrung auch andere schon gemacht? Könnte man bei der Ge 6/6 einfach die Stromabnehmer abmontieren,so dass die Stromabnahme nur über die Räder erfolgt? Damit sollte das Problem dann wohl behoben sein. Beides wundert mich aber schon sehr bei einer nagelneuen Lok...
Vielen Dank für Rückmeldungen und Gruss in die Runde
David

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 4 Tage her - 2 Wochen 4 Tage her #18240 von mibema
mibema antwortete auf LGB Ge 6/6-II (22061)
Hallo David,

diese Dinge hatten wir alles schon mal hier diskutiert, aber Du musst etwas suchen.

Das Quietschen ist dem Radstand sowie den sehr großen Rädern geschuldet, meine macht das sogar bei R3 und R5, also größer geht kaum noch.

Das Schleifer-Problem kenne ich nur von PIKO, wo der Schleifer exakt in der Mitte der Getriebe sitzt. Versuch die Außenkante der Schleifer mal nach oben zu biegen, dann geht s besser. Sogar manch alte LGB Lok hatte das Problem (meine uralte 2045).

Ganz weglassen geht nur, wenn Du die Räder mit den Haftreifen gegen welche ohne tauschst, und beim mittleren Drehgestell wenigstens die Stromabnahme nachrüstest.

Der mfx Dekoder ab Werk ist da ganz empfindlich.

Die Pufferung die Märklin anbietet kann man auch vergessen.....teuer und nutzlos.

Schau Dir mal an was man so tunen kann, dieses Forum ist voll von neuen Ideen, je nach Geschmack, Geschick und Geldbeutel. ;)

Wegen derselben Getriebe gilt das auch für die neue Ge4/4-I (22040) als auch die Ge6/6-II (22061 etc.) und umgekehrt.

Viele Grüße
Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....
Letzte Änderung: 2 Wochen 4 Tage her von mibema. Begründung: Korrekturen
Folgende Benutzer bedankten sich: Erwu

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 2 Tage her #18275 von Tottie
Tottie antwortete auf LGB Ge 6/6-II (22061)
Hallo Michael,

vielen Dank für die schnelle und hilfreiche Rückmeldung. Tut mir leid, wenn ich den Thread übersehen habe, habe nur diesen hier gefunden. Also bringt länger einfahren oder ölen demnach auch nicht wirklich was? Schade natürlich, aber gut zu wissen. Ebenso das mit dem Stromabnehmer. Danke und erholsamen Sonntag allseits!
David

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 2 Tage her #18276 von pfleido
Ich fahre auf Edelstahlgleisen ohne Schleifer ohne Probleme - hatte auch das geschilderte R5 Weichen Problem.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 1 Tag her - 2 Wochen 1 Tag her #18280 von mibema
mibema antwortete auf LGB Ge 6/6-II (22061)
Da die Suchfunktion jetzt anscheinend überhaupt nicht mehr funktioniert, hier der Link zum alten Thema:

alter Artikel über die LGB 22061

Da steht auch was über die Schleifer drin und R5-Weichen. Immerhin 33 Seiten.

Grüße

Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....
Letzte Änderung: 2 Wochen 1 Tag her von mibema.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.214 Sekunden
Powered by Kunena Forum