LGB Zahnraddampflok HG 4/4 | Art.Nr. 26270

Mehr
2 Wochen 3 Tage her #18047 von Peier
@dneu:

ich meine diesen:

Dieser Tread macht macht schon viel Spass:

Beim Einschalten des Rauchs entsteht ein Kurzschluss ☹️


Ist das die Antwort warum LGB nicht bereits im September 20 ausliefern konnte?

..verspreche ich mir ein bisschen mehr Praxistauglichkeit im Vergleich zu den Kiss-Modellen

Ja, LGB scheint da die Nase bereits vorne zu haben

Passen würde auch noch:
..ich habe den Smoker an meiner LGB HG 4/4 über eine zusätzliche Funktionstaste deaktivierbar gemacht...


oder
..Druck des Marktes ist für Kiss noch nicht groß genug, könnte sich durch die Modellpolitik von LGB ändern.

Ja, sehe ich auch so..:laugh:

Und zum Schluss frei nach "Meine kleine Eisenbahn"
Viel Geld für eine Lok, die nicht fährt...
Weshalb gibst du sie nicht umgehend dem Händler zurück?


oh, einen hab ich noch
..war die Endkontrolle wohl "LGB like".


jetzt ist aber Schluss
Ev mfx Protokoll dea

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #18048 von mibema
Hmmm...aus der Sicht eines "Stromschlossers" gesehen, 4 Ampere mal 24 Volt sind fast 100 Watt, das kann doch nicht sein ?

Das muss alles über Räder, Schleifkohlen und die internen Leitungen!

Da raucht ja schon die Verkabelung bevor der Smoker arbeitet !

Für 4A benötigt man guten Gewissens schon 0,5 qmm Querschnitt, nicht die üblichen 0,14...

Also, das kann keine Absicht sein.

Oder man darf die Lok nur bei den aktuellen Temperaturen betreiben, und nicht im Hochsommer. Dann ist der Ventilator etwa zum Kühlen drin ?

Spaß beiseite, ich kann mir nicht vorstellen das man so etwas allen Ernstes als Serie ausliefert.

Da muss ein interner Fehler drin sein. Bestimmt ein Einzelfall.

Bei FERTIG sind nun die anderen Versionen ebenfalls eingetroffen.

Grüße
Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #18049 von dneu

4 Ampere mal 24 Volt sind fast 100 Watt, das kann doch nicht sein ?

Soweit hab ich jetzt gar nicht gedacht, aber ja klar, das wär ja dann auch noch...

Es gehen zwar schon rechte "Ströme" dahin, auch das Einschalten vom Sound, lässt den Stromverbrauch, gemäss Anzeige auf der ZE, ziemlich markant ansteigen. Dass dann ein Smoker noch mehr braucht scheint logisch und ein 4-fach Smoker..??

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #18050 von RhB2010
Ums gleich zu sagen: ich besitze weder diese LGB-Lok, noch bin ich Experte in allen Fragen rund um Stromstärke, Kabelquerschnitte usw.

Ich denke auch, dass dahingehende Spekulationen niemandem helfen.

Insofern die Frage:

Hat mal jemand diese geschilderten "Erlebnisse" dem LGB Kundendienst geschildert bzw. schon Antworten erhalten ?

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #18051 von dneu
Schildern muss man denen das nicht, die wussten es.

Die Antwort wäre aber trotzdem interessant.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #18052 von Gem
Weiteres Update: RhB2010: ja wir haben's gemeldet.
Warum die Ecos schlapp machte: keine Ahnung, sollte eig. 4A können.
Habe jetzt Dimax800 dran mit Trafo 18V, 8.3A (150VA).
Navi meldet beim Aufheizen 2,3A,
Es funktioniert also. Nur der Sound hat manchmal noch etwas Mühe. Weitere Tests folgen.
Gruss Marcel

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.276 Sekunden
Powered by Kunena Forum