Kiss Ge 6/6 II Loch im Führerhaus und anderes

Mehr
2 Monate 4 Wochen her #14771 von veni
Hallo an Ge 6/6 II Kenner!
Mein Kiss Modell hat in dem Führerhaus ein "Loch" in der Mitte des Fahrpults, als würde dort ein Teil fehlen.. Ist es nur bei meinem Modell so?
Man sieht es natürlich nur beim Blick ins Führerhaus durch das Seitenfenster.

Zweite Frage bezieht sich auf die Vorbildgerechtigkeit.des Models.
Dass die Lok "hochbeinig" im Vergleich zum Vorbild wirkt bzw auch ist, ist, glaube ich ein Faktum. Man versteht auch, dass man das Modell so konstruieren musste, damit es auch kleine Gleisradien durchfahren kann.
Hätte man sich auf R3 und größer geeinigt, hätten die Fahrgestelle nicht über den Lokkasten ausschwenken müssen und die Lok wäre dem Vorbild näher. Schade.
Aber wie ist es z.B. mit dem Raddurchmesser?
Sind die auffallend großen Räder wirklich im Maßstab, oder sind sie zu groß?

Nik

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 4 Wochen her - 2 Monate 4 Wochen her #14772 von mibema
Welches "Loch" meinst Du ?

Dieses hier?

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Das ist normal.

Es diente wohl der Montage der KISS-Lichtplatine, die ich hier ausgebaut hatte. Irgendwo muste man mit dem Schraubendreher hineinkommen....

Die Räder sind genau richtig, Du bist nur die zu kleinen Räder von LGB gewohnt... ;)

Grüße
Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1889 bis 2089....
Letzte Änderung: 2 Monate 4 Wochen her von mibema.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 4 Wochen her #14773 von veni
Ja Michael, genau dieses "Loch" habe ich gemeint. Wenn ich die Lichtplatine überarbeiten würde, würde ich das Loch schließen, aber diesen Schritt wagte ich noch nicht. Ich besorgte mir zwar die passenden warmweißen flat- top LEDs, aber der Führerstand scheint gut eingeklebt zu sein. Ich möchte es nicht beschädigen. Dieses Abenteuer werde ich angehen, sollte mal eine von den Lämpchen eingehen. Allerdings habe ich den Fahrpultverbau von unten mit schwarzem Klebeband abkleben müssen, damit das Kabinenlicht am Chassis vorbei die Gleise nicht beleuchtet.;)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 4 Wochen her - 2 Monate 4 Wochen her #14774 von hesch
Hallo,

wenn ich mich recht erinnere ist auch im Original der Führertisch nicht durchgängig.
Hast Du eine Version mit Plastikklebstoff (Aceton) verklebt oder mit Heißklebepistole?
In beiden Fällen kann man sich vorsichtig mit Skalpell oder Tepichmesser "vorarbeiten".

Grüsse

Herby
Letzte Änderung: 2 Monate 4 Wochen her von hesch.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Monate 4 Wochen her #14775 von veni
Spuren vom Heißkleber habe ich keine gesehen, also vermutlich Acetonverklebung.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.174 Sekunden
Powered by Kunena Forum