Frage zum Einbau einer automatischen Kupplung in einen Te 2/2 von Kiss

Mehr
1 Jahr 2 Monate her - 1 Jahr 2 Monate her #13611 von Philipp
Liebe Forumisti

Am Samstag durfte ich zum ersten Mal mit dem neuen, wunderschönen Te 2/2 von Kiss auf meiner Anlage fahren:

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Da der Te für eine automatische Kupplung vorbereitet sei, wollte ich diese auch gleich einbauen. Doch leider schweigt sich die Betriebsanleitung dazu aus. Es gibt aber direkt über der Kupplung eine Art "Schnittstelle":

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.



Kann mir jemand weiterhelfen, wie ein Entkuppler von Massoth angeschlossen werden kann (damit die Lok nicht zurück zum Händler muss)?

Vielen Dank und modellbahnerische Grüsse
Philipp
Letzte Änderung: 1 Jahr 2 Monate her von Philipp.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #13612 von a.cadosch
Ich gehe davon aus, dass das dir Platine der Lampen sind, Besser Finger weg.

Weitere Aussagen zum Servoeinbau kann ich nicht machen, da ich mich damit gar nicht befasst habe.

Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #13613 von Philipp
Danke für die schnelle Antwort. Eine solche "Schnittstelle" für den Entkuppler wäre aber noch ganz praktisch gewesen... ;-)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #13614 von Raffou
Habe bisher ein Entkuppler eingebaut, und den musste ich direkt am Dekoder einstecken und den Dekoder die gewünschte Taste zuordnen (das war aber ein LGB Modell mit onboard Dekoder).
Gruss
Raffael

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her - 1 Jahr 2 Monate her #13615 von Ed
Der Entkuppler hat 3 Litzen, Rot (Plus), Schwarz (Minus) und Braun (muss an Ausgang Decoder). Ich weiss nicht was für ein Decoder dieses Modell hat aber diese Entkuppler arbeiten wesentlich besser (oder vielleicht: Arbeiten.) wenn ein kleiner Condensator von 100µF über Plus und Minus gesetzt wird. Funktionsausgang muss auf volle Spannung stehen.

LG

Ed
Letzte Änderung: 1 Jahr 2 Monate her von a.cadosch.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 2 Monate her #13616 von a.cadosch
Absolut!

Nein, ohne Frage wäre das weitsichtig geplant gewesen, man musste aber wohl irgend wo mal zum Ende kommen.

Gruss Andreas

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.217 Sekunden
Powered by Kunena Forum