KISS Gem 4/4

Mehr
3 Wochen 3 Stunden her #12188 von DCC-Greenhorn
DCC-Greenhorn erstellte das Thema KISS Gem 4/4
Ich habe doch tatsächlich eine Zweikraftlok von KISS (Gem 4/4) ergattern können. Von Haus aus ist dieses Model mit einem ESU LokSoundXL V3.5 (wohl OEM-Version) ausgestattet, der für mich - zumindest im Augenblick - etwas enttäuschend ist.
(1) Kann es sein, dass man als Fahrmotor 1 (Elektro; Taste F1) nur einen Lüfter hört ?
(2) Ohne bisher irgendwelche Änderungen vorgenommen zu haben, tut sich, wenn man Fahrmotor #2 (Diesel, Taste F2) einschaltet, lange Zeit erst einmal gar nichts (ca. 30 sec). bevor dann der Diesel schwach ertönt und die Lok sich auch erst dann in Bewegung setzen läßt.
(3)Ich habe noch nie eine Gem im Original gehört: Läuft der Diesel bei höheren Geschwindigkeiten schneller oder behält er die Drehzahl bei, die auch schon vor dem Losfahren zu hören ist ?
Das soll's für den Augenblick erst einmal sein. Ich bedanke mich schon im voraus für jedwede Information und wünsche noch ein schönes Rest-Wochenende
Wolfgang

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 4 Tage her - 2 Wochen 4 Tage her #12201 von thend
thend antwortete auf das Thema: KISS Gem 4/4
Hallo Wolfgang, ich habe die auch mit dem 3.5er Dekoder. Zum Ausprobieren komme ich derzeit nicht, aber zu Punkt 2) Folgendes: Tut sich gar nichts, oder macht die Lok Geräusche? Ich habe herausgefunden, dass die Lok ihre Fahreigenschaften bei eingeschaltetem Sound diese dem Sound anpasst. Soll heißen: der Lokführer muss ja erstmal alles vorbereiten, also Pantho hochfahren, Ventile einstellen, irgendwas mit dem Kompressor machen und was weiß ich. Auf jeden Fall erstmal irgendwas machen. Und erst dann kann die Lok losfahren. Probiere es mal bei ausgeschaltetem Sound, da müsste die sofort losfahren.
Das Problem hatte ich auch in Doppeltraktion mit dem ABe 4/4 II. Da mein Ring bis vor kurzem noch nicht geschlossen war, musste ich immer hin und her pendeln. Wenn ich also aus der einen Richtung kam und wieder zurückwollte, habe ich halt gewartet bis der Zug steht, den Reglerknopf in die andere Richtung gedreht, und mich gewundert, warum die eine Lok die andere über die Schienen schleift, ohne dass diese auch fährt. Liegt einfach daran, dass die andere noch nicht bereit war. Also ab dieser Erkenntnis erst immer eine Weile geartet, bis BEIDE loks startklar sind und dann erst losgfeahren. Keine Probleme mehr.
Zum Dieselgeräusch (Punkt3)):
Ich habe es so in Erinnerung, dass der Diesel auch höher dreht, wenn sie schneller fährt. Kann das aber wie gesagt momentan nicht nachprüfen. Ist das bei dir nicht so?

Gruß
Thomas

Macht zwar Spaß, aber auch Arbeit. Aber auch Spaß.
Letzte Änderung: 2 Wochen 4 Tage her von thend.

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • mibema
  • mibemas Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Terrassenbahner auf R2, bald R3 und R5 !
Mehr
2 Wochen 3 Tage her #12204 von mibema
mibema antwortete auf das Thema: KISS Gem 4/4
Ich habe beide, die 801 und die 802 mit einem MAssoth-XLS ausgerüstet. da man die Loks damals auch analog kaufen konnte. Dessen Sound durfte ich mit entwickeln und testen, testen und nochmals testen...

Also, der dieselsound muss bei jedem Hersteller einigermaßen sonor sein, da das ja eigentlich E-Loks sind, und im Dieselbetrieb nur eine Fahrleitung vorgegaukelt wird per Generator. die Steuerung macht dabei die Elektrik, der Diesel-Generatorsatz muss nur eine recht konstante Spannung erzeugen und läuft dann wie ein großes Notstrom-Aggregat konstant. Natürlich hört man die Last ein wenig mit, das ist immer so, aber total anders als bei Dieselloks mit Hydraulik-Getrieben. Ein Genset genügt übrigens zum Fahren, das andere ist dann für eine Schneeschleuder da. Massoth startet beide Motoren nacheinander, ist ein Gag und klingt gut aber eigentlich nur im Schleuderbetrieb realistisch.

Grüße

Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1990 bis 2006

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • mibema
  • mibemas Avatar
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Terrassenbahner auf R2, bald R3 und R5 !
Mehr
2 Wochen 3 Tage her #12205 von mibema
mibema antwortete auf das Thema: KISS Gem 4/4
übrigens überlege ich ernsthaft, beide Brummer auf ESU 4.1 umzubauen, um kompatibel mit den ABe zu sein, Gleiche Dekoder fahren halt besser zusammen als Mehrfachtraktion. Aber erstmal müssen die neuen KMS-ABe kommen. Die haben dann ZIMO und dann muss ich mich für einen entscheiden, und das wid aus jetziger Sicht der ESU XL 4.1 sein.

Michael

Dieses Bild ist für Gäste verborgen.
Bitte anmelden oder registrieren um das Bild zu sehen.

auf meiner Anlage.
Thema: RhB ab 1990 bis 2006

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #12206 von DCC-Greenhorn
DCC-Greenhorn antwortete auf das Thema: KISS Gem 4/4
Hallo Thomas,

zu 2) Diesel-Fahrmotor: Wenn ich Taste 2 anschalte, ist erst einmal lange Zeit GAR nichts zu hören und die Lok läßt sich nicht bewegen. Im Gegensatz zu Deiner Beschreibung reagiert die Lok nach dieser langen Initial-Phase dann sofort auf die Befehle "vorwärts/rückwärts losfahren". Ja, wenn ich genau hinhöre, scheint der Diesel auch mit zunehmender Geschwindigkeit hochzulaufen (wenn ich mich nicht täusche).

Taste F14: Da springt der Diesel auch an - im übrigen sofort und die Lok läßt sich sofort bewegen, aber hier verändert sich das Dieselgeräusch definitiv nicht mit zunehmender Geschwindigkeit.

Jetzt aber habe ich gleich noch zwei Zusatzfragen zu den Möglichkeiten der F-Tasten-Zuordnung:
(a) was ist denn die "dynamische Bremse" und
(b) was ist der "Shift-Modus"?

Wolfgang
der in die Abgründe der Decoder-Programmierung schaut

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
2 Wochen 3 Tage her #12207 von a.cadosch
a.cadosch antwortete auf das Thema: KISS Gem 4/4
So von allem etwas, aber nichts genau richtig.

Die Gem hat tatsächlich 2 Dieselmotoren. Der zweite wird immer beim Schleudern gebraucht, kann aber auch bei einem schweren Bauzug gute Dienste leisten (also nicht nur beim Schleudern).

Ich würde mal das CV 63 auf 100 setzen, dann ist das Gerät lauter und man sollte Details besser wahrnehmen.

Zur Funktion. Das das Aufrüsten realisiert ist, ist richtig. Am Kompressor muss man nichts machen, der läuft selber, sobald er Strom hat.
Besser wahrnehmbar ist das Starten des Diesel. Zuerst Vorschmieren, dann Anlasser, dann Anlaufen. (ob das 30sec dauert bezweifle ich (besten Falls "gefühlt")

Auch ist richtig, dass sowohl bei ESU wie auch beim ZIMO MX695, über Tastenkombinationen zuerst gewählt werden muss ob Diesel oder Elektrobetrieb. Die Betriebsanleitung gibt darüber Auskunft.

In der Zwischenzeit sollte das Soundprojekt auch für den V4.0XL mit Energiepuffer zur Verfügung stehen, die Goldcaps leisten sehr gute Dienste beim Modell.

Andreas
Folgende Benutzer bedankten sich: DCC-Greenhorn

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Ladezeit der Seite: 0.134 Sekunden
Powered by Kunena Forum